Ogłoszenie

#1 2016-08-01 21:47:44

 DerGef

http://i.imgur.com/YzRVJ7Y.png

Skąd: Bochnia
Zarejestrowany: 2016-07-30
Posty: 4
Punktów :   
Pojazd: Romet Zetka 50
Wiek: 16

Nie dziala zaden modul

Witam. 3 tygodnie temu kupiłem mój pierwszy motorower . Wczoraj kolega do mnie przyszedl z dwoma modułami i zadnego znich zetka nie przyjmowala tzn . nie chciala zapalic. Powiedźcie mi co to może być .
Za wszelkie wskazówki serdecznie dziękuje. Jestem świeży w tym temacie.
Pzdr Patryk

Offline

 

#2 2016-08-01 22:29:41

 psianek

http://i.imgur.com/YzRVJ7Y.png

Skąd: Żabikowo
Zarejestrowany: 2016-07-05
Posty: 22
Punktów :   
Pojazd: Zetka 50+ Golf IV 1.9 TDI
Wiek: 16 lat

Re: Nie dziala zaden modul

Nie ten dział

Offline

 

#3 2016-08-01 23:04:32

 zetka50

http://i.imgur.com/5lRhRyE.png

15909310
Skąd: Woj. Podlaskie
Zarejestrowany: 2010-11-14
Posty: 1626
Punktów :   14 
Pojazd: Romet K125 ,Golf 3 TDI, Simson
Wiek: 22

Re: Nie dziala zaden modul

niekoniecznie to musi być moduł  świeca zapłonowa cewka zobacz czy jest iskra możliwe ze masz cały czas wyłączony zapłon przez np czujnik stopki lub coś z przełącznikiem zapłonu   bądź iskrownik  lub tez się mogło coś rozłączyć lub nie łączyć  czasem tez brak połączenia masy z akumulatorem daje taki efekt brak ładowania i zetka tez nie pali lub zwarcie w akumulatorze można próbować z odłączonym

zapoznaj sie z regulaminem forum

Ostatnio edytowany przez zetka50 (2016-08-01 23:06:08)


Golf 3 By Zetka50.
Zetka By Zetka50.  ZETKA SPRZEDANA OBECNIE ROMET K125   
Romet K125 By Zetka50.

Pomogłem Daj +

Offline

 
Liczniki

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
rozgrywki nba zasady olejek rycynowy na włosy pokemon red version na jakich lv evolve www.woso.pun.pl zazdrosny mąż forum